Jumat, 12 Agustus 2011


Dari hasil analisa lab Vaksincom, saat ini virus Ramnit selalu menggunakan file induk dengan nama yang sama yakni “WaterMark.exe” walaupun lokasi penyimpanannya berbeda-beda tergantung varian yang menginfeksi komputer tersebut serta membuat file “Explorermgr.exe” yang berada di direktori [C:\Windows], file “Explorermgr.exe” ini tercipta jika Ramnit berhasil menginfeksi file “Explorer.exe”. Agar komputer Anda tidak menjadi korban keganasan Ramnit, berikut beberapa tips dan trik agar komputer kebal dari serangan Ramnit.

1. Buat folder dummy (folder kosong) dengan nama “WaterMark.exe” dan “svchost.exe” di lokasi yang biasa diincar oleh virus, kemudian ubah attribut file tersebut menjadi Hidden, System dan Read Only. Langkah ini dilakukan agar Ramnit tidak bisa membuat file induk virus di lokasi yang sama.

2. Buat file “Recycler” di setiap drive, kemudian ubah attribut menjadi Hidden, System dan Read Only. Langkah ini dilakukan agar Ramnit tidak dapat membuat file induk (berupa ekstensi EXE dan CPL) ke dalam file RECYCLER. Dikarenakan RECYCLER ini berupa file (bukan berupa FOLDER) maka Ramnit tidak akan dapat membuat file virus di lokasi tersebut.

3. Buat 2 (dua) key registry di lokasi berikut :
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Image File Execution Options
Key : Explorermgr.exe dan WaterMark.exe
String value : Debugger
Type : REG_SZ
Data value : ntsd –d

Langkah ini dilakukan, agar script/kode virus yang ada pada file virus Ramnit tidak dapat di eksekusi, sehingga Ramnit tidak dapat aktif di memory.

Untuk USB Flash

Sebagaimana yang telah dijelaskan sebelumnya, Ramnit juga akan menyebarkan dirinya dengan memanfaatkan media USB Flash dengan membuat beberapa file virus, berikut tips dan trik agar Ramnit tidak dapat membuat file induk ke dalam Media USB Flash.

1. Khusus untuk file dengan ekstensi EXE/DLL/HTM/HTML sebaiknya di kompres dengan menggunakan program WinZIP/WinRAR agar virus tidak menginfeksi file tersebut, jika perlu gunakan password.

2. Buat folder kosong dengan nama [autorun.inf]. Agar folder [autorun.inf] tidak dihapus oleh virus buat folder kosong di dalam folder [autorun.inf] dengan karakter yang tidak dikenal oleh Windows seperti CON dan NUL. Jika folder [autorun.inf] tersebut di hapus akan terjadi kegagalan dengan menampilkan pesan error. Sebaiknya ubah atribut menjadi Hidden, System dan Read Only.

3. Buat folder kosong dengan nama “Copy of Shortcut to (1).lnk”, “Copy of Shortcut to (2).lnk”, “Copy of Shortcut to (3).lnk” dan “Copy of Shortcut to (4).lnk”, kemudian ubah atribut menjadi Hidden, System dan Read Only.
4. Buat file “Recycler”, kemudian ubah atribut menjadi Hidden, System dan Read Only.
5. Buat folder kosong dengan nama MSO.SYS, kemudian ubah atribut menjadi Hidden, System dan Read Only.


sumber:http://yanuaratp.blogspot.com/

Sabtu, 06 Agustus 2011








Derby della Madonnina, atau Derby Milan seperti yang kadang-kadang disebut, adalah pertandingan sepak bola antara klub Italia Associazione Calcio Milan dan Internazionale Milano Football Club. Ini adalah derby lokal diperebutkan dan merupakan salah satu derbies yang paling ditunggu di dunia sepakbola. Selain dengan Roma dan derbies Turin, secara luas dianggap sebagai salah satu derbies Crosstown utama di Serie A, begitu krusialnya sehingga hanya wasit yang dipilih yang dapat memimpin setiap kali tim-tim ini bertemu. Ini adalah fixture dua tahunan di liga sepak bola Italia Serie A, namun, derby juga terjadi di Coppa Italia dan Liga Champions. Derby ini disebut "Derby della Madonnina" untuk menghormati salah satu tempat wisata utama kota Milan, patung Bunda Maria di atas Duomo, yang biasanya disebut "Madonnina".


Rivalitas Budaya

Pada Tgl 16 Desember 1899 Alfred Edward dan kawan- kawan mendirikan Milan cricket dan Football Club. Edward adalah seorang Mantan Wakil Konsulat Inggris di Milan, Yang Terkenal di kalangan Masyarakat kelas atas di Milan. dan Dia menjadi Presiden Terpilih yang Pertama, Awalnya Tim Cricket di kelola oleh Edward Bera dan Sepakbola di kelola oleh David Allison, Lalu Milan Menjadi Tim yang Hebat di bawah Herbert Kiplin dan Tropi Pertama yg dimenangkan adalah Medaglia del Re (King's Medal) pada thn 1900, dan kemudian memenangkan Piala Liga Nasional pada thn 1901,1906,1907
Pada tahun 1908 Isu tentang Pemakaian Pemain Asing menyebabkan Perpecahan dan Berdirilah FC Internazionale Milan.Inter di juluki Kaum Borjuis (Pembual) , Sedangkan Milan di juluki kaum casciavit (pekerja) Selama tahun 1960 Inter lebih Berhasil dan menonjol daripada Milan, dengan memenangkan Pila Eropa 2 kali dan Pila Intercontinental 2 kali. Namun Pada Akhir 1980-1990 di Era Silvio Berlusconi Milan menjelma menjadi Klub yg menakutkan dan di segani, dan Milan adalah Tim yg lebih Dominan dengan Banyaknya Piala yg dimenangkan baik di Liga maupun di Eropa


Kemenangan Besar (Tidak termasuk Pertandingan Persahabatan)

Milan

* Milan 6-3 Inter on 30 April 1911 in Campionato
* Inter 0–4 Milan on 1 April 1917 in Coppa Regionale Lombarda
* Milan 8-1 Inter on 3 March 1918 in Coppa Mauro (the most emphatic scoreline in derby history)
* Inter 0–4 Milan on 13 October 1918 in Coppa Giurati
* Inter 2–5 Milan on 16 February 1919 in Coppa Mauro
* Milan 5-3 Inter on 27 March 1960 in Campionato
* Milan 4-0 Inter on 27 June 1963 in Torneo Città di Milano
* Milan 6-4 Inter on 26 June 1969 in Torneo Città di New York
* Milan 5-0 Inter on 8 January 1998 in Coppa Italia
* Inter 0–6 Milan on 11 May 2001 in Campionato

Inter

* Milan 0–5 Inter on 6 February 1910 in Campionato
* Inter 5-1 Milan on 17 February 1910 in Campionato
* Inter 5-2 Milan on 22 February 1914 in Campionato
* Inter 5-4 Milan on 6 November 1932 in Campionato
* Inter 6-5 Milan on 6 November 1949 in Campionato
* Inter 5-2 Milan on 28 March 1965 in Campionato
* Inter 4-0 Milan on 2 April 1967 in Campionato
* Milan 1–5 Inter on 24 March 1974 in Campionato
* Milan 0–4 Inter on 29 August 2009 in Campionato

Head to head

Pertemuan Inter Menang Seri Milan Menang Inter Gol Milan Gol

Serie A
175 64 52 59 255 236
Coppa Italia
23 7 7 9 22 32
UEFA Champions League
4 0 2 2 1 6
Pertemuan Lainnya
72 24 11 37 163 159
Total
274 95 72 107 442 433

Top Skor (5 Pemain teratas)
Pemain Klub Gol
Andriy Shevchenko Milan 14
Giuseppe Meazza Inter, Milan 13
Gunnar Nordah Milan 11
Istvan Nyers Inter 11
Enrico Candiani Inter, Milan 10



Milan Ke Inter
  • 1960: Lorenzo Buffon - Through Genoa
  • 1982: Fulvio Collovati
  • 1998: Roberto Baggio - Through Bologna
  • 1999: Christian Panucci - Through Real Madrid
  • 2000: Cristian Brocchi - Through Pro Sesto, Lumezzane and Verona, then back to A.C. Milan again in 2001
  • 2001: Dražen Brnčić
  • 2001: Andrés Guglielminpietro
  • 2001: Francesco Toldo - Through Verona, Trento, Ravenna and Fiorentina
  • 2002: Francesco Coco
  • 2002: Ümit Davala
  • 2003: Thomas Helveg
  • 2004: Edgar Davids - Through Juventus and FC Barcelona
  • 2006: Patrick Vieira - Through Arsenal and Juventus
  • 2010: Leonardo - Untuk Pelatih
Inter Ke Milan
  • 1940: Giuseppe Meazza - Then back to Internazionale again in 1946 through Juventus, Varese and Atalanta
  • 1974: Aldo Bet - Through Roma and Verona
  • 1982: Aldo Serena
  • 1998: Maurizio Ganz
  • 1999: Taribo West
  • 2001: Andrea Pirlo
  • 2002: Clarence Seedorf
  • 2002: Dario Šimić
  • 2004: Hernán Crespo - Through Chelsea on loan, then back to Internazionale again in 2006
  • 2005: Christian Vieri
  • 2006: Giuseppe Favalli
  • 2007: Ronaldo - Through Real Madrid
  • 2010: Mancini - Played for Milan on loan from Internazionale
  • 2010: Zlatan Ibrahimović - Through Barcelona

Sabtu, 23 Juli 2011

Bagi yang belum mengerti, Fuck adalah sebuah kata yang (mungkin) sangat sering kita dengarkan, dengan konotasi yang sedikit negatif. Sering dijumpai terutama pada film-film dewasa. Berikut pernyataan sekaligus arti dari kata Fuck:

“In Ancient England, people could not have sex without consent from the King. When people want to have a child, they had to solicit a permission to the monarchy, in turn they would supply a plaque to hang on their door when they had sexual relations. The plaque read “Fornication Under Consent of The King” (F.U.C.K) This is the origin of the world.”

Dan berikut terjemahannya:

“Jaman dahulu kala di Negara Inggris, penduduknya tidah boleh melakukan hubungan seksual tanpa ijin dari sang Raja. Saat mereka ingin memiliki anak, mereka harus mengajukan ijin kepada pihak kerajaan. Setelah itu pihak kerajaan akan memberikan “Tanda / Kartu” untuk digantung di pintu pasangan tersebut selama mereka berhubungan. Tanda tersebut bertuliskan “Hubungan intim telah mendapatkan ijin dari raja”, atau dalam bahasa mereka ditulis dengan “Fornication Under Consent of The King” (F.U.C.K).

*dari berbagai sumber

Minggu, 19 Juni 2011

Mengapa Kita Harus Minum Air Putih Minimal 2 Liter Sehari/8 gelas sehari?


Pertanyaan pada judul di atas tergolong pertanyaan yang klasik dan sepele. Tapi dibalik kesederhanaan pertanyaan di atas, ada jawaban yang tidak bisa dianggap sepele dan terkesan agak menakutkan!


Menakutkan? Mengapa???

Menakutkan dikarenakan ini berhubungan dengan kesehatan tubuh manusia.

Baiklah, akan saya coba jelaskan sedikit yang saya tahu.

Manusia adalah makhluk yang sebagian besar tubuhnya terdiri dari air. Berawal dari sperma dan ovum, kemudian mengalami proses menjadi janin, saat itu manusia 100% adalah air. Lalu saat manusia dilahirkan 95% adalah air. Saat bayi manusia agak besar, 90% adalah air. Dan saat bayi tumbuh menjadi seorang anak , 80% adalah air. Dan manusia dewasa memiliki tubuh dengan kadar air 70%. Dari persentase yang telah disebutkan tadi, terlihat bahwa sebagian besar tubuh manusia adalah air. Dan tidak dipungkiri lagi bahwa manusia adalah “Makhluk Air” yang membutuhkan banyak air. (oh, pantas saja tanda-tanda adanya kehidupan di suatu planet adalah air)

Al-Qur’an juga menginformasikan kepada kita bahwa salah satu bahan pembentuk manusia adalah air :


"Dan Dia (pula) yang menciptakan manusia dari air lalu dia jadikan manusia itu (punya) keturunan dan mushaharah* dan adalah Tuhanmu Maha Kuasa."

Qur’an surah Al-Furqaan (25) : 54

*Mushaharah artinya hubungan kekeluargaan yang berasal dari perkimpoian, seperti menantu, ipar, mertua dan sebagainya.

Dan tidak hanya manusia saja, bahkan seluruh makhluk hidup yang ada di bumi (terkecuali Jin) juga diciptakan dari air :


"Dan Allah telah menciptakan semua jenis hewan dari air, maka sebagian dari hewan itu ada yang berjalan di atas perutnya dan sebagian berjalan dengan dua kaki sedang sebagian (yang lain) berjalan dengan empat kaki. Allah menciptakan apa yang dikehendaki-Nya, sesungguhnya Allah Maha Kuasa atas segala sesuatu."

Qur’an surah Al-Nuur (24) : 45

Nah, organ tubuh kita yang memiliki kadar air yang paling tinggi adalah otak dan darah. Otak memiliki kadar air 90%, dan darah memiliki kadar air 95%. Karena dua organ tersebut adalah organ yang paling penting dibutuhkan tubuh, maka dari itu manusia harus mengonsumsi air minimal 2 liter atau 8 gelas per hari. Dan perlu digaris bawahi bahwa itu adalah kebutuhan minimal!! Dan apabila anda adalah seorang perokok, batas minimal anda adalah lebih dari 2 liter!!

Air sebanyak itu digunakan tubuh untuk mengganti cairan tubuh yang hilang melalui keringat, pernapasan, air seni, dan sekresi. Dan yang perlu digaris bawahi lagi adalah bukan ion tubuh atau elektron yang paling dibutuhkan, namun AIR!! Mengapa? Karena air jugalah yang akan menghasilkan proses pembentukan ion dan elektron yang baru dalam tubuh. (Saya bicara seperti ini karena prihatin terhadap teman-teman saya yang lebih mempercayai iklan daripada hasil riset. Akibatnya mereka hanya minum “Minuman pengganti ion atau elektron dan sejenisnya” dan itupun hanya sebotol setiap hari yang tidak sampai 2 liter.)


Lalu, apa yang terjadi kalau kita tidak mengonsumsi air minimal 2 liter sehari?

Tubuh akan menyeimbangkan diri dengan cara menyedot air dari organ tubuh!! (Hiii…merinding mendengarnya!!)


Dari organ yang mana?? Apakah OTAK??

(Walah…nggak bisa deh membayangkan kalau otak disedot sama tubuh sampai kering!!)

Tenang saudara-saudara!! Belum sampai segitunya kok! Yang jelas tubuh akan mengambil air dari organ yang paling strategis yang berada dalam tubuh, yaitu darah!! Akibatnya darah menjadi kental dan alirannya menjadi kurang lancar ketimbang yang lebih encer. Darah pekat tersebut dapat menyebabkan lambatnya penyampaian oksigen dan nutrisi ke seluruh tubuh, tubuh menjadi lebih panas, dan yang paling berbahaya dari itu semua adalah PENYAKIT GINJAL!!

Penyakit ginjal?? Kok bisa??

Kalau anda ingat pelajaran biologi, anda pasti mengetahui bahwa ginjal berfungsi sebagai penyaring zat-zat berbahaya (racun) dalam darah. Karena darah menjadi kental dan pekat, ginjal harus bekerja ekstra keras untuk menyaring darah. Dan karena saringan dalam ginjal halus, tidak jarang darah yang kental bisa menyebabkan perobekan pada glomerulus ginjal. (Ngilu membayangkannya!) Nah…kalau itu terjadi, air seni akan berwarna kemerahan (kalau level parah!!), namun apabila masih dalam tahap nyaris parah, air seni akan berwarna menyerupai air teh. (Yang seperti ini adalah pertanda bahwa saringan ginjalnya mulai bocor!) Kalau hal ini dibiarkan terus menerus, akan datang masa dimana anda harus mengeluarkan uang kurang lebih sebesar Rp. 500.000,- seminggu sekali hanya untuk cuci darah!! (Padahal buat makan aja udah pas-pasan!)

Tadi kan sudah dijelaskan bahwa darah yang mengental dan pekat akan mengalami perjalanan yang kurang begitu baik, sehingga misi darah sebagai kurir nutrisi dan oksigen menjadi berantakan. Salah satu misi darah yang paling penting adalah menyampaikan nutrisi dan oksigen ke otak. Otak merupakan organ yang paling boros mengkonsumsi nutrisi dan oksigen. Nah loh! Kalau sampai darah kita mengental karena airnya terus disedot oleh tubuh, maka penyampaian nutrisi dan oksigen ke otak menjadi terhambat dan dapat menyebabkan…weleh-weleh! (Hmm…mungkin dapat disebut LEMOT atau Lemah Otak) Yang paling parah dari akibat otak kurang nutrisi dan oksigen adalah sel-sel otak yang cepat mati dan tidak lagi berfungsi sebagai mana mestinya!!

Kalau penderita kurang minum ini juga memiliki penyakit jantung, serangan jantung atau stroke sudah siap membayanginya! (Hiii…mengerikan. Masih muda udah kena stroke!!) Mengapa? Karena Jantung akan ekstra keras memompa darah kental dan pekat ini ke seluruh tubuh.

Sekarang pilihan anda hanya 2, yaitu :

1. Melakukan investasi yang murah dengan minum air putih minimal 8 gelas atau 2 liter per hari. √

Atau…

2. Menabung hingga jutaan rupiah untuk kemudian di masa depan digunakan untuk di berikan kepada bagian administrasi rumah sakit yang menangani cuci darah anda seminggu sekali. ×

Itu semua adalah pilihan anda bukan?




Ada tips dari saya untuk semua orang di muka bumi ini :
  1. 1
Baca Basmalah dahulu sebelum anda minum dan makan sesuatu. (Yang selain Islam bisa membaca doa sesuai kepercayaannya)
  1. 2
Jikalau anda ingin cerdas, nggak usah deh kebanyakan makan vitamin buatan atau obat-obatan atau minuman yang mengklaim dirinya sebagai minuman bernutrisi. Karena yang otak dan tubuh anda butuhkan hanya cukup air putih dan makanan yang bergizi. (Juga rajin belajar dan membaca tentunya!)
  1. 3
Pada dasarnya semua jenis penyakit obatnya adalah air! (Tapi bukan air dari dukun yah!)
Perlakukan air dengan baik, karena air adalah saudara kita! (Lho kok? Ya jelas lah! Manusia kan 80% tubuhnya terdiri dari air! Untuk yang satu ini ada penelitiannya khusus yang dilakukan oleh salah seorang professor di Jepang)

Kalau nggak ada air, nggak ada kehidupan di bumi! Kalau nggak percaya lihat ayat berikut :
"Dan Allah menurunkan dari langit air (hujan) dan dengan air itu dihidupkan-Nya bumi sesudah matinya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda (kebesaran Tuhan) bagi orang-orang yang mendengarkan (pelajaran)."
Qur’an surah Al-Nahl (16) : 65

sumber: http://un2kmu.wordpress.com/2009/09/...-liter-sehari/

Selasa, 24 Mei 2011


Komputer pada dasarnya mengenal pengalamatan berdasarkan alamat IP daripada pengalamatan daripada pengalamatan menggunakan huruf dan tidak ada komputer yang dibuat dengan alamat huruf (Syafii, 2004). Namun, manusia relatif sulit menghafal angka daripada menghapal huruf. Sebagai contoh, www.contoh.org akan lebih mudah dihapalkan daripada 204.142.131.234. praktik menggunakan pengalamatan yang mudah digunakan manusia ini dikenalkan oleh Paul Mockapetris pada tahun 1983. Spesifikasi aslinya ditulis pada RFC 882 dan RFC 883. Pada tahun 1987 duterbitkan RFC 1034 dan RFC 1035 yang kemudian dikenal sebagai protokol Domain Name System.

Proses mengubah nama domain (www.contoh.org) menjadi alamat IP disebut resolve. Kebalikannya, mengubah dari alamat IP ke nama domain disebut reverse. Cara kerja domain name system (DNS) adalah sebagai berikut:

1. Klien mengakses URL http://www.contoh.org pada sebuah LAN yang terhubung dengan internet dengan sebuah browser (DNS recuser).

2. Selanjutnya, akan dicari alamat IP dari www.contoh.org. Acuan pertama adalah mencari local resolver. Local resolver bisa saja berupa lokal DNS server. Bila alamat IP dari www.contoh.org ditemukan pada Lokal DNS server, maka alamat IP tersebut akan dikirimkan kepada klien.

3. Bila alamat IP-nya tidak ditemukan, maka alamat tersebut akan ditanyakan kepada root server. Root server adalah sejumlah server yang pasti mengetahui Alamat IP setiap domain. Apabila root server tidak mengetahui domain tersebut, maka root sever akan memberikan pesan kesalahan kepada browser klien.

4. Root server akan mengecek TLD-nya (Top Level Domain) saja. Sebagai contoh, TLD untuk www.contoh.org adalah .org, dari TLD ini dapat diketahui name server yang bertanggun jawab terhadap domain contoh.org.

5. Jika name server-nya sudah diketahui, selanjutnya proses resolving akan ditangani oleh name server yang bertanggung jawab terhadap www.contoh.org. Dari name server ini akan diketahui alamat IP dari www.contoh.org.

Setiap hasil resolving nantinya akan disimpan pada catche tujuannya. Apabila ada query ke www.contoh.org, maka cukup diperiksa cache-nya. Proses resolving hanyalah proses pendelegasian untuk mencari name server yang berwenang terhadap suatu domain (lihat gambar).

Sumber: Membuat Aplikasi Webserver Dengan Winsock (Penerbit Andi)

Rabu, 18 Mei 2011

Domain Name System

Komputer pada dasarnya mengenal pengalamatan berdasarkan alamat IP daripada pengalamatan daripada pengalamatan menggunakan huruf dan tidak ada komputer yang dibuat dengan alamat huruf (Syafii, 2004). Namun, manusia relatif sulit menghafal angka daripada menghapal huruf. Sebagai contoh, www.contoh.org akan lebih mudah dihapalkan daripada 204.142.131.234. praktik menggunakan pengalamatan yang mudah digunakan manusia ini dikenalkan oleh Paul Mockapetris pada tahun 1983. Spesifikasi aslinya ditulis pada RFC 882 dan RFC 883. Pada tahun 1987 duterbitkan RFC 1034 dan RFC 1035 yang kemudian dikenal sebagai protokol Domain Name System.

Proses mengubah nama domain (www.contoh.org) menjadi alamat IP disebut resolve. Kebalikannya, mengubah dari alamat IP ke nama domain disebut reverse. Cara kerja domain name system (DNS) adalah sebagai berikut:

1. Klien mengakses URL http://www.contoh.org pada sebuah LAN yang terhubung dengan internet dengan sebuah browser (DNS recuser).

2. Selanjutnya, akan dicari alamat IP dari www.contoh.org. Acuan pertama adalah mencari local resolver. Local resolver bisa saja berupa lokal DNS server. Bila alamat IP dari www.contoh.org ditemukan pada Lokal DNS server, maka alamat IP tersebut akan dikirimkan kepada klien.

3. Bila alamat IP-nya tidak ditemukan, maka alamat tersebut akan ditanyakan kepada root server. Root server adalah sejumlah server yang pasti mengetahui Alamat IP setiap domain. Apabila root server tidak mengetahui domain tersebut, maka root sever akan memberikan pesan kesalahan kepada browser klien.

4. Root server akan mengecek TLD-nya (Top Level Domain) saja. Sebagai contoh, TLD untuk www.contoh.org adalah .org, dari TLD ini dapat diketahui name server yang bertanggun jawab terhadap domain contoh.org.

5. Jika name server-nya sudah diketahui, selanjutnya proses resolving akan ditangani oleh name server yang bertanggung jawab terhadap www.contoh.org. Dari name server ini akan diketahui alamat IP dari www.contoh.org.






Rectangular Callout: Dimana www.contoh.org?


Rounded Rectangle: Root Name server

Rounded Rectangle: DNS Recuser (Browser)198.2.3.4







Rounded Rectangle: .org Name server


Rounded Rectangle: contoh.org Name server202.74.112.1

204.142.131.234

Gambar bagan pencarian IP Address melalui DNS

Setiap hasil resolving nantinya akan disimpan pada catche tujuannya. Apabila ada query ke www.contoh.org, maka cukup diperiksa cache-nya. Proses resolving hanyalah proses pendelegasian untuk mencari name server yang berwenang terhadap suatu domain (lihat gambar).

Sumber: Membuat Aplikasi Webserver Dengan Winsock (Penerbit Andi)

Apa Kata William dan Kate?

Saat pernikahan Pangeran William dan Kate Middleton ditayangkan, Jum’at (29/4) lalu, terlihat dua sejoli ini kadang berkomat-kamit. Ternyata mereka sedang mengatakan sesuatu.

Apa yang mereka katakan saat itu? Dan, apa kata orang-orang terdekat mereka kepada Kate dan William hari itu? Harian Inggris, Daily Mirror, edisi 30 april, menurunkan soal itu.

Pippa Middleton, saudari Kate Middleton, berujar kepada Kate saat memasuki Wensminster Abbey, “Kamu memesona.”

Michael Middleton juga berujar kepada putrinya, Kate saat berjalan menuju depan gereja.“Kamu tak apa-apa kan?” Kate menjawab, “Iya”.

Di gereja

Didalam gereja, William sudah menantikan kedatangan Kate. Ketika Kate dan ayahnya tiba, Pangeran Harry berujar kepada William,”Siap-siap, dia(Kate) sudah tiba.”

Kemudian William menyapa Kate yang sudah ada dihadapannya.”Kamu tampil menggoda... kamu tampil begitu anggun.”

Michael (Mike) Middleton berdiri di dekat Kate saat itu. Kepada Mike, William berujar, “Seharusnya kita hanya menyelenggarakan perayaan kecil-kecilan saja.”

Disela acara, Ratu Elizabeth II juga berujar kepada suaminya, Pangeran Philip,”Ini amat menyenangkan.”

William berkata kepada Kate,”Rasanya ingin segera keluar....”

Lagi, William berkata kepada Kate,”Saya sudah mulai rileks.”

Di Kereta Kencana


Seusai pemberkatan pernikahan, sejoli ini berangkat menuju istana Buckingham dengan kereta kencana. Di kiri kanan jalan sekitar 500.000 orang sudah menantikan prosesi di rute yang mereka lalui.

Kemudian William berkata kepada Kate,”Kamu kurang nunduk sedikit. Kepalanya agak nunduk dikit, tak apa kan?”

Kate menjawab,”Oke.”

Kate:”Terima kasih.Sekarang kamu lega dan senang?”

William:”Yes!Yes! ini perayaan yang terasa agung! Sungguh... Menyenangkan... Melegakan... Aku begitu bangga kepadamu... Kamu istriku sekarang!”

Sejoli ini sibuk melambaikan tangan dan mengumbar senyuman kepada khalayak yang histeris di kiri kanan jalan.

William berujar,”Dahsyat! Oh, my Goodness, begitu ramai... mereka bergembira. Orang-orang ini bertepuk tangan.”

Di balkon Istana

Setelah kereta kencana memasuki Istana Buckingham, massa menanti di pekarangan. Mereka menantikan sejoli muncul di balkon istana. Saat muncul di balkon, massa sudah menyemut. Ini memesona sejoli.

Kate:”Oh, wow!!”

William:”Ya ampun? Kamu senang?”

Kate:”Oh ya, trims.”

William:”Yeah!Yeah!Ada banyak orang.”

William:”Siap, lihat saya sekarang, mari ciuman, oke?”

Kate:”Sudah?”

William:”Saya kira mereka ingin kita melakukannya lagi, Ayo kita ulangi lagi.Oke?”

Sumber: Harian Kompas, Minggu 1 Mei 2011

Know us

Contact us

Nama

Email *

Pesan *